Warning

This version of ScalarDB is no longer supported. We recommend that you update to the latest version of ScalarDB.


redirect_from:

  • /docs/3.5/getting-started/
  • /docs/3.5/getting-started-with-scalardb-on-cassandra/
  • /docs/3.5/getting-started-with-scalardb-on-cosmosdb/
  • /docs/3.5/getting-started-with-scalardb-on-dynamodb/
  • /docs/3.5/getting-started-with-scalardb-on-jdbc/